Quality of Service (QoS) atbalsts:
Jā
Tīkla bāzēts menedžments:
Jā
Slēdža tips:
Vadīts
MIB atbalsts:
RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415
Basic switching RJ-45 Ethernet portu daudzums:
10
Basic switching RJ-45 Ethernet portu veids:
Gigabit Ethernet (10/100/1000)
Šķiedras kanāla pieslēgvieta:
2
Optiskās šķiedras konektors:
SFP
Tīkla standarts:
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G atbalsta:
Nē
Pilns duplekss:
Jā